Support für WCF 1.0/WBB3.0 Pakete eingestellt

Um mich aktuell mehr auf das WCF 1.1/WBB 3.1 und rechtzeitig auf das WCF 1.2/WBB 3.2 konzentrieren zu können, stelle ich ab heute den Support für alle meine WCF 1.0/WBB3.0 Pakete/Versionen ein. Die betroffenen Pakete bzw Paketversionen werden nicht mehr weiterentwickelt und erhalten auch keine Sicherheitsupdates mehr.

WCF 1.1/WBB 3.1 Versionen von Paketen, die auch WCF 1.0/WBB 3.0 Versionen haben sind selbstverständlich nicht betroffen.

  1. Noch keine Kommentare vorhanden.

  1. Noch keine TrackBacks.